Vous n´êtes pas identifié(e).

Problème de Roll-Lock depuis l'achat de mon MP3 300HPE.

Plus d'informations
30 Sep 2020 19:23 #233552 par Brouno
Brouno a créé le sujet : Problème de Roll-Lock depuis l'achat de mon MP3 300HPE.
Bonjour, je viens d'acheter un MP3 300 HPE en septembre 2020. Le roll lock est défectueux, depuis le début, il fonctionne au démarrage et après quelques centaines de mètre ou quelques kilomètres , il ne fonctionne plus, il ne clignote plus au tableau de bord, à l'arrêt impossible de verrouiller le roll-lock. Pour le faire fonctionner à nouveau, je coupe le contact ,des fois plusieurs fois et il se remet en fonction et à clignoter tout normalement pour l'actionner. J'ai également l'aiguille du compteur qui "danse" pendant quelques kilomètres et ensuite redescend sur le 0kms. Plus de notion de la vitesse et le compteur kilométrique n'avance plus.... Mon concessionnaire m'a changé le capteur de roue après mais 5 jours après la panne est revenue... J'ai refait un passage chez mon concessionnaire qui a visiblement effacé les "ERREURS" à la valise car le lendemain idem pas de Roll-lock. Je viens d'aller voir mon ancien concessionnaires qui a fait des copies d'images des "ERREURS" constatées à la valise mais PIAGGIO FRANCE n'a toujours pas répondu après 10 jours pour donner une solution de réparation. Je galère trop avec ce scooter ..........

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Sep 2020 20:48 #233553 par ybro
ybro a répondu au sujet : Problème de Roll-Lock depuis l'achat de mon MP3 300HPE.
T'es incidents ressembles plus a des soucis de faisceau électrique. Il faut identifier la perte de continuité par intermittence. (Ce sont les pannes les plus vaches)

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Sep 2020 21:12 #233554 par Brouno
Brouno a répondu au sujet : Problème de Roll-Lock depuis l'achat de mon MP3 300HPE.
Merci Ybro, mais moi je n’y connais pratiquement rien et mon concessionnaire attend une réponse des Techniciens PIAGGIO FRANCE qui doivent déchiffrer les 2 codes ERREUR qui reviennent après quelques heures ou jours... C’est galère car j’ai mon box qui se trouve dans une voie en pente donc sans Roll-Lock galère pour le mettre sur béquille centrale, risque de chute du scooter avec le poids.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Sep 2020 22:14 #233557 par ybro
ybro a répondu au sujet : Problème de Roll-Lock depuis l'achat de mon MP3 300HPE.
Y a des très bons tech chez Piaggio France. . Ça va le faire ;)

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Brouno

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.063 secondes
Propulsé par Kunena