Vous n´êtes pas identifié(e).

Problème de recharge batterie

Plus d'informations
19 Déc 2021 12:14 #236913 par Mikange
Mikange a créé le sujet : Problème de recharge batterie
Bonjour.

La bête : gilera fuoco 500 LT de 2014 qui a actuellement 14800 kms

Problème : ne recharge pas la batterie en roulant.

Aucune variation de voltage au ralenti et pas non plus à l’accélération enfin oui mais pas dans le bon sens, après le démarrage le voltage de la batterie descend à 11,80V plus ou moins…

Je suis prêt à changer stator et régulateur si besoin mais avant je voudrais vérifier le fusible du relais démarreur, sauf que je ne le trouve pas.

J’ai déjà vérifié les autres fusibles coffre et plancher.

Après recherche sur le relais démarreur il y aurait un fusible 30A, je pense que certains d’entre vous peuvent me renseigner sur l’emplacement.

Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Déc 2021 14:10 #236916 par Mikange
Mikange a répondu au sujet : Problème de recharge batterie
Finalement du nouveau après recherche sur le forum, relais démarreur trouvé et aucun fusible sur mon modèle.

Je vais donc changer le régulateur je pense que le problème vient de lui, enfin j’espère.

Bonne route.

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
19 Déc 2021 15:24 - 21 Déc 2021 23:45 #236917 par ray29
ray29 a répondu au sujet : Problème de recharge batterie
Bonjour
Un petit coup d'œil dans l'onglet "téléchargement" et tu devrais trouver toutes les infos (page 69) du Manuel.
www.mp3lt.fr/telechargement?format=raw&s...el%20utilisateur.pdf et encore dans le MSS

Ķénavo

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV~Michelin City Grip2 AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice
Vario stock avec usinage des 2 flasques (de +1,5m/m au Ø50 à 0 au Ø110)
Galets TechPülley 21gr~rondelle entretoise ép 1m/m
Ressort contre poussé stock+rlt Pinasco
0à100 en -8s et 140km/h à 6800t/mn

Dernière édition: 21 Déc 2021 23:45 par ray29.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Expert Boarder
  • Expert Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
19 Déc 2021 19:44 #236920 par Filou31140
Filou31140 a répondu au sujet : Problème de recharge batterie
Bonjour,

Le pense que c'est le stator qui a un souci... c'est un peu l'alternateur du MP3 :)

Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Feux route/crois. à LED et coupl.] - [Michelin City Grip II,Av/Ar.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red,/Cloche/Ressort Blanc/ressorts rouges -MALOSSI] - [Courroie Polini Kevlar] - [19g Tech Pulley] - [Bande therm. Titane] - [PHÉNIX 905HP 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Déc 2021 15:59 #236947 par Mikange
Mikange a répondu au sujet : Problème de recharge batterie
Bonjour, régulateur changé et la surprise aucun résultat.

Grâce au forum et vos revues techniques j’ai découvert qu’il y avait bien un fusible 30A caché dans le relais démarreur que je n’avais pas trouvé, erreur de ma part vu que j’avais regardé du mauvais côté (Lol)

Donc verdict le fameux fusible 30A était grillé ! Du coup je pense avoir changé le régulateur pour rien car après changement du fusible tout est rentré dans l’ordre.

Merci à vous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Déc 2021 22:51 #236948 par bobobss
bobobss a répondu au sujet : Problème de recharge batterie
Voila une réparation qui finie bien .

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.062 secondes
Propulsé par Kunena