Vous n´êtes pas identifié(e).

Problème de recharge batterie

Plus d'informations
19 Déc 2021 12:14 #236913 par Mikange
Problème de recharge batterie a été créé par Mikange
Bonjour.

La bête : gilera fuoco 500 LT de 2014 qui a actuellement 14800 kms

Problème : ne recharge pas la batterie en roulant.

Aucune variation de voltage au ralenti et pas non plus à l’accélération enfin oui mais pas dans le bon sens, après le démarrage le voltage de la batterie descend à 11,80V plus ou moins…

Je suis prêt à changer stator et régulateur si besoin mais avant je voudrais vérifier le fusible du relais démarreur, sauf que je ne le trouve pas.

J’ai déjà vérifié les autres fusibles coffre et plancher.

Après recherche sur le relais démarreur il y aurait un fusible 30A, je pense que certains d’entre vous peuvent me renseigner sur l’emplacement.

Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Déc 2021 14:10 #236916 par Mikange
Réponse de Mikange sur le sujet Problème de recharge batterie
Finalement du nouveau après recherche sur le forum, relais démarreur trouvé et aucun fusible sur mon modèle.

Je vais donc changer le régulateur je pense que le problème vient de lui, enfin j’espère.

Bonne route.

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Membre platinium
  • Membre platinium
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
19 Déc 2021 15:24 - 21 Déc 2021 23:45 #236917 par ray29
Réponse de ray29 sur le sujet Problème de recharge batterie
Bonjour
Un petit coup d'œil dans l'onglet "téléchargement" et tu devrais trouver toutes les infos (page 69) du Manuel.
www.mp3lt.fr/telechargement?format=raw&s...el%20utilisateur.pdf et encore dans le MSS

Ķénavo

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV~Michelin City Grip2 AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice
Vario stock~usinage des 2 flasques en double pente(+1,5m/m au Ø50 à 0 au Ø110)
Galets TechPülley 21gr~rondelle entretoise ép 1m/m
Ressort contre poussé stock+rlt Pinasco
0à100 en -8s et 140km/h à 7000t/mn

Dernière édition: 21 Déc 2021 23:45 par ray29.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Membre elite
  • Membre elite
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
19 Déc 2021 19:44 #236920 par Filou31140
Réponse de Filou31140 sur le sujet Problème de recharge batterie
Bonjour,

Le pense que c'est le stator qui a un souci... c'est un peu l'alternateur du MP3 :)

Piaggio MP3 500 ie ABS/ASR 07/2014 - [Bougies CR8 EKB] - [Feux route/crois. à LED et coupl.] - [Michelin City Grip II,Av/Ar.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red,/Cloche/CP-Blanc/ressorts rouges -MALOSSI] - [Courroie Polini Kevlar] - [19g Tech Pulley] - [Bande therm. Titane] - [PHÉNIX 905HP 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Déc 2021 15:59 #236947 par Mikange
Réponse de Mikange sur le sujet Problème de recharge batterie
Bonjour, régulateur changé et la surprise aucun résultat.

Grâce au forum et vos revues techniques j’ai découvert qu’il y avait bien un fusible 30A caché dans le relais démarreur que je n’avais pas trouvé, erreur de ma part vu que j’avais regardé du mauvais côté (Lol)

Donc verdict le fameux fusible 30A était grillé ! Du coup je pense avoir changé le régulateur pour rien car après changement du fusible tout est rentré dans l’ordre.

Merci à vous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Déc 2021 22:51 #236948 par bobobss
Réponse de bobobss sur le sujet Problème de recharge batterie
Voila une réparation qui finie bien .

Connexion ou Créer un compte pour participer à la conversation.

  • Erbe01
  • Portrait de Erbe01
  • Hors Ligne
  • Nouveau membre
  • Nouveau membre
  • MP3 500 HPE sport de 2020.
Plus d'informations
25 Jan 2022 16:02 #237051 par Erbe01
Réponse de Erbe01 sur le sujet Problème de recharge batterie

Mikange écrit: Bonjour, régulateur changé et la surprise aucun résultat.
...................
Donc verdict le fameux fusible 30A était grillé ! Du coup je pense avoir changé le régulateur pour rien car après changement du fusible tout est rentré dans l’ordre.
........

Bonjour,
Tu as une idée sur la cause du fusible 30A grillé ?

"On fait toujours plaisir aux gens en leur rendant visite, si c'est pas en arrivant, au moins c'est en partant !"

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
20 Fév 2022 00:27 - 20 Fév 2022 00:27 #237145 par ybro
Réponse de ybro sur le sujet Problème de recharge batterie
Sur les fuoco lt. C'est le relais complet qu'il fallait changé.
C'était une mise à jour technique.
Je peux vérifier si le tiens est concerné en me communiquant tes 5 dernier numéro de chassis
Par message privé bien évidement

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Dernière édition: 20 Fév 2022 00:27 par ybro.
Les utilisateur(s) suivant ont remercié: Pierre, LylyAgen47

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Oct 2022 19:50 #238651 par LylyAgen47
Réponse de LylyAgen47 sur le sujet Problème de recharge batterie
Bonsoir à tous, 
Je me permets de faire remonter ce poste car je suis en galère avec mon fuoco. 
J'étais en train de rouler, je me suis arrêté, j'ai coupé le contact et rallumé immédiatement le scooter. Depuis ce moment là, la panne est survenue. 
La batterie ne se recharge pas quand le scooter est en route. 
La batterie à été changée par une neuve, le fusible et la boîte relai sont OK. 
J'ai changé le stator, le regulateur de tension. 
Malgré tout ça, la batterie ne se recharge plus et tout ces changements n'ont eu aucun effet. 
Si vous avez une idée, je suis preneur. 
Bonne soirée. 

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
11 Nov 2022 11:51 #238821 par ybro
Réponse de ybro sur le sujet Problème de recharge batterie
Il ne te reste plus que le relais de démarreur qui comporte un fusible de 30A et a l'époque ils avaient tendance à brûler

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.153 secondes
Propulsé par Kunena