MP3 ne démarre pas

Plus d'informations
08 Jan 2018 23:16 #215924 par Hafed
Hafed a créé le sujet : MP3 ne démarre pas
Bonjour
J ai problème mp3 125 qui démarre pas après avoir faire vidange.
Feux stop marche pas donc je vérifie fusible qui est grillé qui est en bas à gauche numéro 8 ( feux stop démarrage)et j ai changé fusible qui grille à nouveau et j ai décidé enlevé contacteur stop l’évier de frein droite et gauche 2 côté et fusible ne grille plus et quand je met contacteur ça grille même 2 côté

Merci votre aide

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Jan 2018 18:06 #215933 par Hafed
Hafed a répondu au sujet : MP3 ne démarre pas
Bonjour
C est bon réglé problème c est fil contacteur stop qui a touché retroviseur ça fait court circuit et il met en sécurité .
Mais mp3 démarre bien mais accélère pas ni avance très doucement

A votre avis

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Jan 2018 18:18 #215934 par PP3 31
PP3 31 a répondu au sujet : MP3 ne démarre pas
Capteur de selle, connecteur.

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 29.800kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc, F.A. Malossi / B.A. modifiée /
Haut moteur 2017, Motul scoot Power 5W40 et 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/103560-calen...m-sud-ouest-tso-2017
www.mp3lt.fr/team-sud-ouest

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Jan 2018 02:14 #215970 par Hafed
Hafed a répondu au sujet : MP3 ne démarre pas
J ai trouvé panne c’est filtre air est mal fermé et problème résolu mais un seul problème qui dépasse pas 80km h et broute un peu avez idée ce problème

Merci bcp

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Jan 2018 10:48 - 13 Jan 2018 11:03 #215971 par PP3 31
PP3 31 a répondu au sujet : MP3 ne démarre pas
Vérification de la transmission,
Galets, sliders, courroie remplacement tous les 10.000 kms, nettoyage de la cloche d'embrayage et vérification des mâchoires.
Ainsi que le bon fonctionnement de la poulie intermédiaire.

Après, il me semble que la vitesse de pointe max. n'est que de 90 km/h pour un 125.

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 29.800kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc, F.A. Malossi / B.A. modifiée /
Haut moteur 2017, Motul scoot Power 5W40 et 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/103560-calen...m-sud-ouest-tso-2017
www.mp3lt.fr/team-sud-ouest
Dernière édition: 13 Jan 2018 11:03 par PP3 31.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Jan 2018 22:55 #215996 par Hafed
Hafed a répondu au sujet : MP3 ne démarre pas
MErci beaucoup de votre réponse je vais vérifie et ça m étonné tous 10 000km. Je vous tiens en courant dans semaine
Avant J ai déjà testé 110 km/h avec mp3 125.

Bonne nuit

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Jan 2018 01:23 #215997 par PP3 31
PP3 31 a répondu au sujet : MP3 ne démarre pas
Oui, tu as raison tous les 12.000 kms pour la transmission et 6.000 la vidange

www.mp3lt.fr/telechargement/category/13-...-entretien-125-euro3

(TSO) - MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) 29.800kms >
ARROW Exhaust / Selle JMB / METZELER, Bridgestone (AR) / Galet Dr Pulley 20gr. / R.C.poussé blanc, F.A. Malossi / B.A. modifiée /
Haut moteur 2017, Motul scoot Power 5W40 et 7100 10W60

1er Rasso LFE - TSO à Argenton Sur Creuse 2017 :genial:
www.mp3lt.fr/team-sud-ouest/103560-calen...m-sud-ouest-tso-2017
www.mp3lt.fr/team-sud-ouest

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.114 secondes
Propulsé par Kunena