Vous n´êtes pas identifié(e).

Problème multiple MP3 500 2013

  • TitiParisien
  • Portrait de TitiParisien Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
21 Jan 2020 20:55 - 21 Jan 2020 21:02 #227779 par TitiParisien
TitiParisien a créé le sujet : Problème multiple MP3 500 2013
Bonsoir à tous, je viens de faire l’acquisition d’un MP3 500 de 2013 pack business qui présente plusieurs problèmes.
Le premier est que le scooter broutait sur un filet de gaz à 70 km/h.
le diagnostic a rapidement été fait étant donné que le scooter a 20 000 km, démontage du corps papillon et nettoyage de celui-ci qui était vraiment encrassé ( noir).
Suite à cela un second problème est apparu le scooter coupé nette en roulant sans pouvoir réaccélérer il fallait redémarrer le scooter à l’aide de la commande de freins et de démarreur. Je suspecte que le coupe contact soit défaillant si certains ont déjà eu le cas faites moi signe.
Un troisième problème est apparu indépendant de celui-là en roulant. Le compteur s’est mis à clignoter avec un E sur l’écran LCD. Je passe de nouveau chez Piaggio Paris-Nord moto à Aulnay-sous-Bois qui passe le MP3 À la valise et celui-ci remonte un défaut de CAN BUS. Les techniciens ne savant pas trop où chercher, on fait appel à Piaggio France qui d’après eux est un problème encore inconnu chez eux malgré l’ancienneté du scooter. En appuyant sur les deux boutons du compteur et en mettant le contact,le code E disparaît mais en redémarrant le scooter le code revient. Donc je jette une bouteille à la mer et j’espère que certains d’entre vous auront déjà vécu cette expérience et m’apporteront une solution à mon problème car jusqu’à présent je n’ai toujours pas eu De retour de l’inspecteur technique de chez Piaggio France. Merci par avance

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 21 Jan 2020 21:02 par TitiParisien.

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
22 Jan 2020 00:13 #227783 par PP3 31
PP3 31 a répondu au sujet : Problème multiple MP3 500 2013
Bonjour,
Jamais vu ton problème !!

(TSO)-MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 5W50->10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Les utilisateur(s) suivant ont remercié: TitiParisien

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
22 Jan 2020 11:58 #227789 par doudou59
doudou59 a répondu au sujet : Problème multiple MP3 500 2013
Au cas ou, sur un 125, il coupé regulièrement sans aucune raison, j'avais un faux contact au niveau du neiman, et a chaque bosse les clefs bouger et couper le contact.
j'ai eu aussi l'antiparasite mais sur le 500 il y a 2 bougie donc moins de chance que cela arrive.

MP3 500 Sport 2012
Moteur Stock
Veilleuse LED
Les utilisateur(s) suivant ont remercié: TitiParisien

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
24 Jan 2020 02:33 #227810 par B1
B1 a répondu au sujet : Problème multiple MP3 500 2013
Si c'est tout le compteur qui clignote par moment et partiellement et coupure moteur etc, c'est le culot du neiman connectique, problème de cette après midi chez mon pote agent piaggio, problème résolut suite appel chez can nation.

MP3 400 2009 (13500 kms), akra avec catalyseur, vario malossi 16 grs dr pulley, contre poulie -1 mm au centre, embrayage séquentielle dr pulley 4 x12 kg et 4 ressorts de 400, 7 torons ou 500 8 torons, cloche malossi, ressort de contre poussée malossi blanc, courroie polini, bougies cr8ekb, huile 5w60 905 hp racing, liquide de refroidissement ENGINE ICE.
ON max feux verts 5200 tours, roue libre 2200 tours, rotation moteur à 150 compteur 7300 tours.
Boite à air stock.
Les utilisateur(s) suivant ont remercié: TitiParisien

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Fév 2020 21:25 #228108 par ybro
ybro a répondu au sujet : Problème multiple MP3 500 2013
L'inspecteur technique étant un ami.je vais me permettre de répondre à sa place....

Ton compteur est en attente d'unité de mesure miles ou kms.....

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: TitiParisien

Connexion ou Créer un compte pour participer à la conversation.

  • TitiParisien
  • Portrait de TitiParisien Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
08 Fév 2020 22:01 #228118 par TitiParisien
TitiParisien a répondu au sujet : Problème multiple MP3 500 2013
Salut, Merci pour la réponse et du coup pour l’éclaircissement mais qu’elle est la solution ? Cordialement

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Fév 2020 22:06 #228121 par ybro
ybro a répondu au sujet : Problème multiple MP3 500 2013
Chez PNM ils doivent quand même pouvoir te le faire...huhu

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Fév 2020 22:09 #228123 par ybro
ybro a répondu au sujet : Problème multiple MP3 500 2013
Sinon passage en MP.... Mais délai de 3 semaines...

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

  • TitiParisien
  • Portrait de TitiParisien Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
26 Mar 2020 14:40 #229401 par TitiParisien
TitiParisien a répondu au sujet : Problème multiple MP3 500 2013
Bonjour à tous, je souhaite tout d'abord remercier l'équipe de Paris Nord Moto et plus particulièrement Alain pour son talent et ses compétences de mécanicien. Le problème venait du bouton mode qui était oxydé. Après vérification de l'ensemble des comodo, passage au nettoyant après contact ainsi que l'isolation de leur connectique (Dépourvu d'origine), le problème a totalement disparu, plus de panne au compteur ni dans l'utilisation dans l'ensemble. Pour les coupures en roulant, c'était le coupe contact qui était oxydé. Je n'ai pas procédé au remplacement des comodos et des différents boutons car ils étaient en bon état. Je vous remercie pour vos avis éclairé et en profite pour remercier l'inspecteur technique pour ses recherches approfondi auprès de Piaggio. J'avais une mauvaise image du groupe car il y a quelque années j'ai rencontré des difficultés avec le SAV d'aprilia concernant un problème d'embrayage qui cassé le plateau pression suite à un défaut de qualité alors que la moto était encore sous garantie. Visiblement le SAV a bien changé et je remercie de nouveau l'inspecteur technique pour son implication.
Bien à vous en cette période de crise sanitaire.
Merwane
Les utilisateur(s) suivant ont remercié: ybro

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
27 Mar 2020 23:57 #229436 par bobobss
bobobss a répondu au sujet : Problème multiple MP3 500 2013
Merci de ton retour .
Les utilisateur(s) suivant ont remercié: TitiParisien

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.122 secondes
Propulsé par Kunena