Vous n´êtes pas identifié(e).

Mon mp3 300 ne démarre plus

Plus d'informations
29 Déc 2019 13:16 - 29 Déc 2019 13:36 #227286 par Zibation
Zibation a créé le sujet : Mon mp3 300 ne démarre plus
Bo'jour mon mp3 ne démarre plus, j'ai recharger la batterie à block mais rien n'y fait. Avez vous une idée de la source du problème ?

J'ai charger la batterie avec le chargeur optimate 1. J'utilise la clef master pour démarrer. Et rien ne passe je perds juste l'éclairage de l'écran lorsque j'essaye de démarrer.

Ps:le fait qu'il soit garer depuis 2jours sans bouger. J'ai remarquer une taches au sol au niveau de la béquille côté droit de l'appareil.

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 29 Déc 2019 13:36 par Zibation. Raison: Photo

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Déc 2019 14:11 #227287 par PP3 31
PP3 31 a répondu au sujet : Mon mp3 300 ne démarre plus
Bonjour,
Il te faut faire une manip. si l'écran s'éteint lors de la phase de démarrage il y a peut-être un manque de courant de la batterie.
Il te faut un multimètre, tu prends ta tension à vide (12V), la tension lors de phase de démarrage au moment ou t'actionne le bouton (>11.8V) à 10,8 ou 11V le moteur ne démarre pas et la tension après démarrage, s'il démarre (14.4V). Tu as peut-être un des éléments de la batt. hs. Vérifie également que ton arrêt d'urgence est bien sur Run. N'utilise pas la clé master.
Pour la fuite, il te faut l'analyser, dans le coin de la béquille tu as tous les liquides (huile, eau, frein)

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Déc 2019 14:20 - 29 Déc 2019 14:32 #227289 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Merci, je vais mettre une nouvelle batterie alors et je vous tiens au courant.

Edit: et si par hasard la nouvelle batterie ne change rien ? Le problème peut-il venir d'ailleurs ?

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013
Dernière édition: 29 Déc 2019 14:32 par Zibation.

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Déc 2019 15:07 #227291 par PP3 31
PP3 31 a répondu au sujet : Mon mp3 300 ne démarre plus
Hors problème de câblage, les gros fusibles, le relais de démarrage.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Déc 2019 19:47 - 29 Déc 2019 19:49 #227294 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Je viens de mettre une batterie neuve, yuasa a acide, je l'ai charger environ 10heures et ça le fait le même problème.

Mon voltmètre indique que le voltage baisse beaucoup au démarrage alors que la batterie est neuve et charger à bloc. Je ne comprend pas...

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Ce message contient des images en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour les consulter.

Dernière édition: 29 Déc 2019 19:49 par Zibation.

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Déc 2019 22:04 #227296 par PP3 31
PP3 31 a répondu au sujet : Mon mp3 300 ne démarre plus
La baisse de tension au démarrage est normal, il faut une bonne tension au départ.
Donc, il te faut aller plus loin, le démarreur, le solénoïde, je laisse la main aux Pro.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Déc 2019 06:28 #227308 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Bonjour,

Quelqu'un sait où est le relais démarreur ?

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Jan 2020 21:39 #227325 par ybro
ybro a répondu au sujet : Mon mp3 300 ne démarre plus
Dans la continuité de ton aile droite vers l'articulation de la selle

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!
Les utilisateur(s) suivant ont remercié: Zibation

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
02 Jan 2020 00:12 #227328 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
OK merci il faut donc démonter le carénage ?

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Jan 2020 13:46 #227345 par mogwai
mogwai a répondu au sujet : Mon mp3 300 ne démarre plus
Hello,
Quand tu dis que la tension baisse beaucoup, c'est quoi beaucoup? 1V, 2V 5V?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Jan 2020 14:31 #227347 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Elle descend à 10v environ

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Jan 2020 20:31 #227354 par mogwai
mogwai a répondu au sujet : Mon mp3 300 ne démarre plus
Hello,
Je dirais que 10V ça reste correct, autre question tu dis que le scooter ne démarre pas est-ce que ça veut dire que le démarreur ne tourne pas? ou si il tourne il ne fait pas tourner le moteur du scooter en faisant un bruit de perceuse?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 10:59 #227367 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Le démarreur ne tourne pas

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 19:16 #227375 par mogwai
mogwai a répondu au sujet : Mon mp3 300 ne démarre plus
C'est toujours un peu compliqué de ne pas raconter de bêtise quant on est à distance.
Mon avis si la tension tombe de 2-3 volts c'est qu'il y a bien un organe qui consomme quand tu appuis sur le bouton de démarrage et qui consomme beaucoup donc je dirais que c'est le démarreur ce qui exclurait le relais de démarrage, mais il ne tourne pas alors ne serait-il pas bloqué ou pire encore le moteur bloqué :woohoo: il serait interessant de mesurer la tension directement aux bornes du démarreur

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
04 Jan 2020 19:55 #227376 par PP3 31
PP3 31 a répondu au sujet : Mon mp3 300 ne démarre plus
Bonjour,

Je reviens sur mes 1er réponses, sur 500, avec une batterie en dessous de 11V lors de la phase de démarrage, il ne se passe rien, aucun entrainement.
Une solution pour avancer un peu, un petit coup de booster ou une batterie additionnelle. Je recharge et désulfate ma batterie 2 fois par an avec un Optimate 4.
Autrement point, vérification des surfaces de contact cosse batterie.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 20:02 #227377 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Hier j'ai essayer de brancher la batterie sur le démarreur, j'ai fait bcp d'étincelles mais rien de plus,le demarrzur ne s'est pas du tout lancé. La semaine pro je vais l'enmener chez un mécano puis je verrais bien la je suis a cours d'idées.

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 20:05 #227378 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Cela se passe également avec une batterie neuve.

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 20:16 #227379 par mogwai
mogwai a répondu au sujet : Mon mp3 300 ne démarre plus
Si tu as branché une batterie directement aux bornes du démarreur et qu'il ne s'est pas lancé ça confirmerait bien qu'il est bloqué, en court-circuit je ne pense pas la tension batterie s'écroulerait bien plus ou toujours possible le moteur du scooter bloqué.
Tu avais débranché les fils du démarreur avant de faire la manip?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 20:22 #227380 par Zibation
Zibation a répondu au sujet : Mon mp3 300 ne démarre plus
Nan je me suis branché sur la cos + du demarreur depuis le + de la batterie du scoot

Val de Marne--heureux proprio d'un MP3 300 Touring de 2013

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
04 Jan 2020 20:43 #227381 par mogwai
mogwai a répondu au sujet : Mon mp3 300 ne démarre plus
Mais le plus du démarreur n'est pas directement relié au plus batterie sinon il tournerait en permanence!!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.089 secondes
Propulsé par Kunena