Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT

Plus d'informations
07 Sep 2018 17:24 - 08 Sep 2018 13:25 #219779 par pmk31
pmk31 a créé le sujet : Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT
Bonsoir,

Je vous écrit car j'ai aucune idée de comment faire pour faire la réparation de mon MP3.

La même journée, le matin,un gros bip, au moment du contact, j’ôte le contact, je remets le contact, plus de bip, le scoot démarre, trajet sans problème.
Le soir, idem, un gros bip, au moment du contact, j’ôte le contact, je remets le contact, plus de bip, le scoot démarre... puis j'arrive à la station service.
Je coupe, mets du carburant. Je mets le contact, un gros...bip, j’ôte le contact, je remets le contact, plus de bip mais le moteur démarre pas (le démarreur tourne, second essai
idem !

Puis, plus rien ! > je mets le contact, cette fois, plus de RL, même le voyant jaune ne marche plus, c'est le rouge clignotant (voyant Q) qui marche, j'ai pu seulement
stopper le blocage du RL avec 2 appuis sur le bouton vers la droite.

La situation est maintenant : la diode de l'anti démarrage reste clignotante, avec contact mis et clef rouge, RL en panne et aucun démarrage (pas de rotation du démarreur) en appuyant sur le bouton
du démarreur.
Pour info : la sécurité de selle semble ok

Alors, je veux pas faire de mélange entre démarrage et RL, sachant que le RL ne bloque pas le démarrage, idem, la sécurité de selle semble ok et ne stoppe pas le démarrage.
J'ai regardé les codes LED de l’antidémarrage, j'ai aucun des codes, seulement le même clignotement que sans la clef !

Une idée, je prends !!

Ajout vidéo.
Dernière édition: 08 Sep 2018 13:25 par pmk31. Raison: rajout video

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Sep 2018 22:52 #219781 par ALIAS34
ALIAS34 a répondu au sujet : Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT
Salut regarde du coté de ta batterie elle doit etre faible. sa m et arrivé a mon retour de vacance.

mp3 400LT 2011

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Sep 2018 13:48 #219786 par pmk31
pmk31 a répondu au sujet : Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT
re bonjour,

J'ai pas trouver comment ajouter la video...
Donc voici un lien de lecture :
drive.google.com/file/d/1tyerXurl_DE6HH_...-Q5/view?usp=sharing

J'ajoute :

ce matin j'ai poussé le scoot 50 mètres pour le mettre dans mon garage, Il démarre !!!
Je retente le coup, c'est fini !! c'est de nouveau comme la vidéo jointe.

Merci de vos retour.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Sep 2018 14:20 #219787 par pmk31
pmk31 a répondu au sujet : Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT
Vive le W40 !!

J'ai trouvé, c'est au niveau du porte fusible du bas, j'ai inondé de W40, remis les fusibles et GO !


j'ai une question : Pour vous, quel fusible peut stopper le jus vers le démarreur, (ou autre, par exemple un relais)
arrivant à la conclusion du non démarrage.

Merci à vous

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Sep 2018 17:30 #219788 par pmk31
pmk31 a répondu au sujet : Panne incomprehensible de démarrage > Antidémarrage/ RL MP3 400 LT
Allez, je termine,
Le fusible qui provoque cette panne :

Sur MP3 400 ie LT Sport 2009

Fusible n° 10 Capacité: 7,5 A
Circuits protégés :Alimentation sous tension de la centrale
d'injection, de l'antenne de l'antidémarrage, du télérupteur
de l'électroventilateur et du télérupteur des
charges d'injection.

Bonne route
Les utilisateur(s) suivant ont remercié: nocsecp

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.188 secondes
Propulsé par Kunena