Mon pot fait franchement du bruit...

Plus d'informations
21 Fév 2010 08:43 #10393 par Pierre
Pierre a créé le sujet : Mon pot fait franchement du bruit...
type echappement libre et je n'arrive a pas trouver d'ou ca peut venir

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


sur le schema du 400 (non LT) je me dis que ca peut venir du 7 ou 14..

Vous avez une idée car ma révision n'est prévu que dans 1 mois et demi (environ 1600 km)

merci pour vos suggestions


Je viens en paix, toujours.

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

  • laurent49
  • Portrait de laurent49
  • Visiteur
  • Visiteur
21 Fév 2010 17:43 - 21 Fév 2010 17:45 #10396 par laurent49
laurent49 a répondu au sujet : Re:Mon pot fait franchement du bruit...
tu as peut-etre une fuite d'echappement mes la main sur la sorti et bouche la sorti pour voir si tu as une fuite prend un chiffon pour pas te bruler.
si il y a une fuite tu le sera de suite;)
Dernière édition: 21 Fév 2010 17:45 par laurent49.

Connexion ou Créer un compte pour participer à la conversation.

  • shark 06
  • Portrait de shark 06
  • Hors Ligne
  • Donateur
  • Donateur
  • ex-fuoco 500 lt -cbf 1000-
Plus d'informations
28 Fév 2010 18:46 #10439 par shark 06
shark 06 a répondu au sujet : Re:Mon pot fait franchement du bruit...
salut PIERRE,
alors et ce probleme...:angry: resolu ou pas...:huh:
tiens nous au courant !!!
A+

ALLEZ AU BOUT DE SES REVES....
TOUT EN LES REALISANT...

Le présent:une Honda cbf 1000....une aile d'argent !!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Mar 2010 17:33 #10447 par Pierre
Pierre a répondu au sujet : Re:Mon pot fait franchement du bruit...
J'ai suivi le conseil de laurent et effectivement de l'air qui passe partout au niveau du silencieux/collecteur.
pour le moment je suis en vacances au ski donc pas encore resolu, je vais essayer de voir comment faire moins de bruit jusqu'a la revision dans 1 mois et demi...


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Mar 2010 07:43 #10483 par Pierre
Pierre a répondu au sujet : Re:Mon pot fait franchement du bruit...
un peu de nouveauté sur cet "echappement libre".

j'ai bricolé avec une scotch metallique histoire de faire un peu moins de bruit et attendre la révision des 10000.
je me suis tout de meme arrete chez un concessionnaire qui m'a explique que cela venant du joint entre le collecteur et le silencieux, ca arrive parfois (sic)

en gros il faut demonter le silencieux, remettre un nouveau joint et le tour est joué...
et une heure...


Je viens en paix, toujours.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Mar 2010 12:43 - 14 Mar 2010 08:30 #10485 par Pierre
Pierre a répondu au sujet : (Resolu):Mon pot fait franchement du bruit...
Fin de l'histoire : c'était le numéro 7.
Je suis passé ce matin chez cyberscoot à bordeaux et ils m'ont remplacé le joint (en ponctionnant sur un autre MP3 : bravo)


Je viens en paix, toujours.
Dernière édition: 14 Mar 2010 08:30 par Pierre.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
23 Juil 2011 11:22 #26447 par sebcbien51
sebcbien51 a répondu au sujet : Re: Mon pot fait franchement du bruit...
Bonjour,
Pour info même problème le joint 7 en graffit s'était effrité, il m'a couté 15 euros.

Le changement peut être fait rapidement en 30 minutes par vos soins, de mémoire :
1 / j'ai enlevé le cache
2 / vis 14
3 / je vous conseille de démonter complétement la vis 26(27) et de bien desserrer le collier 31(28) pour ne pas abimer le nouveau join quant vous allez le remonter.
4 / Mettre le nouveau joint (car l'ancien moi il était complétement bouffé :p( )
=>De plus pour information il y a un sens pour le mettre (petit bord abrasif), redemandez au vendeur car moi j'ai oublié.

Pour ma part j'étais un peu incliné donc il a été abimé donc plus dur à s'emboiter.

Attention à ne pas trop serrer la vis 14, le join semble très friable.

Puis tout remonter.


Mon scoot avait 12 000km et il faisait un bruit de dragster... sans les performances...

J'espère que cela aura pu aider ...

Séb

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.106 secondes
Propulsé par Kunena